<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#282828"/>
<meta name="yandex-verification" content="e6c311b15711286c" />
<title>Официальный сайт Бизнес-ангела Терсенова Архимеда Аристотилиевича</title>
<meta name="author" content="TERSENOV">
<meta name="description" content=" ">
<meta name="keywords" content=" ">
<!-- CSS FILES -->
<link rel="stylesheet" href="css/fontawesome.min.css">
<link rel="stylesheet" href="css/animate.min.css">
<link rel="stylesheet" href="css/fancybox.min.css">
<link rel="stylesheet" href="css/odometer.min.css">
<link rel="stylesheet" href="css/swiper.min.css">
<link rel="stylesheet" href="css/bootstrap.min.css">
<link rel="stylesheet" href="css/style.css">

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57308791, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57308791" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141365249-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141365249-2');
</script>
<script>
        (function(w,d,u){
                var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
                var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
        })(window,document,'https://cdn-ru.bitrix24.ru/b12894120/crm/site_button/loader_2_nq5khb.js');
</script>

</head>
<body>
<div class="preloader">
  <div class="layer"></div>
  <!-- end layer -->
  <div class="inner">
    <figure><img src="images/preloader.gif" alt="Image"></figure>
    <p><span class="text-rotater" data-text="Официальный сайт | Бизнес-ангела | Терсенова Архимеда">Загрузка</span></p>
  </div>
  <!-- end inner --> 
</div>
<!-- end prelaoder -->
<div class="transition-overlay">
  <div class="layer"></div>
</div>
<!-- end transition-overlay -->
<div class="side-navigation">
  
  
  <div class="side-content">
    <img src="images/logo3.png" alt="Image">  
    <p>Добро пожаловать на официальный сайт бизнес-ангела Терсенова Архимеда.</p>
    <!-- <ul class="gallery">
      <li><a href="images/gallery-thumb01.jpg" data-fancybox><img src="images/gallery-thumb01.jpg" alt="Image"></a></li>
      <li><a href="images/gallery-thumb02.jpg" data-fancybox><img src="images/gallery-thumb02.jpg" alt="Image"></a></li>
      <li><a href="images/gallery-thumb03.jpg" data-fancybox><img src="images/gallery-thumb03.jpg" alt="Image"></a></li>
    </ul>-->
    <address>
Адрес
    </address>
    <h6>+1&nbsp;&nbsp;(58&nbsp;15)&nbsp;003-007</h6>
    <p><a href="#">archimed@tersenov.com</a></p>
    <ul class="social-media">
      <li><a href="#"><i class="fab fa-facebook-f"></i></a></li>
      <li><a href="#"><i class="fab fa-whatsapp"></i></a></li>
      <li><a href="#"><i class="fab fa-telegram"></i></a></li>
      <li><a href="#"><i class="fab fa-envelope-o"></i></a></li>
      <li><a href="#"><i class="fab fa-map-marker"></i></a></li>
    </ul>
    <small>&copy 2020 ARCHIMED TERSENOV | BUSINESS ANGEL</small> </div>
  <!-- end side-content --> 
</div>
<!-- end side-navigation -->
<nav class="navbar">
  <div class="container">
    <div class="upper-side">
      <div class="logo"> <a href="index.html"><img src="images/logo3.png" alt="Image"></a> </div>
      <!-- end logo -->
      <div class="phone-email"> <img src="images/icon-phone.png" alt="Image">
        <h4>+1&nbsp;&nbsp;(58&nbsp;15)&nbsp;003-007</h4>
        <small><a href="#">arhimed@tersenov.com</a></small> </div>
      <!-- end phone -->
      <div class="language"> <a href="#">EN</a> <a href="#">RU</a> <a href="#">TR</a> <a href="#">GR</a></div>
      <!-- end language -->
      <div class="hamburger"> <span></span> <span></span> <span></span><span></span> </div>
      <!-- end hamburger --> 
    </div>
    <!-- end upper-side -->
    <div class="menu">
         <ul class="social-media">
      <li><a href="#"><i class="fab fa-facebook-f"></i></a></li>
      <li><a href="#"><i class="fab fa-whatsapp"></i></a></li>
      <li><a href="#"><i class="fab fa-telegram"></i></a></li>
      <li><a href="#"><i class="fab fa-envelope-o"></i></a></li>
      <li><a href="#"><i class="fab fa-map-marker"></i></a></li>
      
      
      
    </ul>
    
    </div>
    <!-- end menu --> 
  </div>
  <!-- end container --> 
</nav>
<!-- end navbar -->
<header class="slider">
  <div class="slider-container">
    <div class="swiper-wrapper">
      <div class="swiper-slide" data-background="images/8.jpg" data-stellar-background-ratio="1.15">
        <div class="container">
          <h1><span>Бизнес</span> ангел</h1>
          <h2>Добро пожаловать, <br>на официальный сайт<br>Архимеда Терсенова</h2>
          <a href="#">Связаться с офисом в Гонконге <i class="fas fa-caret-right"></i></a>
 
        </div>
        <!-- end container --> 
      </div>
      <!-- end swiper-slide -->
      <div class="swiper-slide" data-background="images/7.jpg" data-stellar-background-ratio="1.15">
        <div class="container">
              <h1><span>Бизнес</span> ангел</h1>
              <script type="text/javascript" src="//htmlweb.ru/geo/api.js" async></script>
          <h2>Добро пожаловать, <br>на официальный сайт<br>Архимеда Терсенова</h2>
         <a href="#" onclick="getLocation()">Связаться с офисом в Греции <i class="fas fa-caret-right"></i></a>
<script>
var x = document.getElementById("demo");

function getLocation() {
  if (navigator.geolocation) {
    navigator.geolocation.watchPosition(showPosition);
  } else { 
    x.innerHTML = "";
  }
}
    
function showPosition(position) {
    x.innerHTML="Latitude: " + position.coords.latitude + 
    "<br>Longitude: " + position.coords.longitude;
}
</script>

        
        </div>
        <!-- end container --> 
      </div>
      <!-- end swiper-slide -->
      <div class="swiper-slide" data-background="images/4.jpg" data-stellar-background-ratio="1.15">
        <div class="container">
              <h1><span>Бизнес</span> ангел</h1>
          <h2>Добро пожаловать, <br>на официальный сайт<br>Архимеда Терсенова</h2>
        <a href="#" onclick="getLocation()">Связаться с офисом в РФ <i class="fas fa-caret-right"></i></a>
          
        </div>
        <!-- end container --> 
      </div>
      <!-- end swiper-slide --> 
    </div>
    <!-- Add Pagination -->
    <div class="inner-elements">
      <div class="container">
        <div class="pagination"></div>
        <!-- end pagination -->
        <div class="button-prev">РФ</div>
        <!-- end button-prev -->
        <div class="button-next">ГОНКОНГ</div>
        <!-- end button-next -->
        <div class="social-media">
          <h6>КОНТАКТЫ</h6>
          <ul>
            <li><a href="#"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="#"><i class="fab fa-whatsapp"></i></a></li>
            <li><a href="#"><i class="fab fa-google"></i></a></li>
            <li><a href="#"><i class="fab fa-youtube"></i></a></li>
          </ul>
        </div>
        <!-- end social-media --> 
      </div>
      <!-- end container --> 
    </div>
    <!-- end inner-elements --> 
  </div>
  <!-- end slider-container --> 
</header>
<!-- end slider -->
<section class="intro">
  <div class="container">
    <div class="row align-items-center">
      <div class="col-lg-6">
        <figure>
          <div class="pattern-b1g" data-stellar-ratio="1.07"></div>
          <!-- end pattern-bg -->
          <div class="holder" data-stellar-ratio="1.10"> <img src="images/foto.jpg" alt="Image"></div>
          <!-- end holder --> 
        </figure>
      </div>
      <!-- end col-6 -->
      <div class="col-lg-6 wow fadeInUp">
        <div class="content-box">
          <h4><span>Терсенов</span> Архимед Аристотилиевич</h4>
          
          <p>Бизнес-ангел & венчурный инвестор </p>
          <img src="images/letter.png" alt="Image"></div>
        <!-- end content-box --> 
      </div>
      <!-- edn col-6 --> 
    </div>
    <!-- end row --> 
  </div>
  <!-- end container --> 
</section>
<!-- end intro -->
 <!-- end get-consultation -->

<!-- end recent-posts -->
 <section class="intro-video">
	<div class="container">
		<div class="row justify-content-center">
			<div class="col-lg-8">
			 
        <h4><span>Сферы</span> интересов</h4>
         
        <div class="video-container">
        	<video src="/area.mp4" controls muted></video>
        </div>
        <!-- end video-container -->
			</div>
			<!-- end col-8 -->
		</div>
		<!-- end row -->
	</div>
	<!-- end container -->
</section>
<!-- end logos -->
<section class="benefits">
  <div class="container">
    <div class="row">
      <div class="col-12 wow fadeInUp">  
        <h4><span>Основные</span> показатели фонда</h4>
      
      </div>
      <!-- end col-12 -->
      <div class="col wow fadeInUp" data-wow-delay="0s">
        <figure> <img src="images/icon-benefits01.png" alt="Image"> <b></b> </figure>
        <h6>Проекты во многих странах</h6>
        <span class="odometer" data-count="7" data-status="yes">7</span> <span class="extra">стран</span> </div>
      <!-- end col -->
      <div class="col wow fadeInUp" data-wow-delay="0.05s">
        <figure> <img src="images/icon-benefits02.png" alt="Image"> <b></b> </figure>
        <h6>Общий капитал</h6>
        <span class="odometer" data-count="32" data-status="yes">0</span> <span class="extra">+$млн</span> </div>
      <!-- end col -->
      <div class="col wow fadeInUp" data-wow-delay="0.10s">
        <figure> <img src="images/icon-benefits03.png" alt="Image"> <b></b> </figure>
        <h6>Безопасных сделок</h6>
        <span class="odometer" data-count="15" data-status="yes">0</span> <span class="extra">за `19 год</span> </div>
      <!-- end col -->
      <div class="col wow fadeInUp" data-wow-delay="0.15s">
        <figure> <img src="images/icon-benefits04.png" alt="Image"> <b></b> </figure>
        <h6>Проектов в инженерии</h6>
        <span class="odometer" data-count="3" data-status="yes">0</span> <span class="extra">за `19 год</span> </div>
      <!-- end col -->
      <div class="col wow fadeInUp" data-wow-delay="0.20s">
        <figure> <img src="images/icon-benefits05.png" alt="Image"> <b></b> </figure>
        <h6>Проектов в недвижимости</h6>
        <span class="odometer" data-count="79" data-status="yes">0</span> <span class="extra">за `19 год</span> </div>
      <!-- end col --> 
    </div>
    <!-- end row --> 
  </div>
  <!-- end container --> 
</section>
<!-- end benefits -->
 
<!-- end recent-gallery -->
 
<!-- end property-calculator -->
 <section class="recent-posts">
  <div class="container">
    <div class="row">
      <div class="col-12 wow "> 
        <h4><span>Важные</span> события</h4>
        <small>новости инвестиционной деятельности </small> </div>
      <!-- end col-12 -->
      <div class="col-lg-4 wow fadeInUp" data-wow-delay="0s">
        <div class="post-box">
          <figure> <img src="images/index-news1.jpg" alt="Image"> </figure>
          <span>24, Сентября 2019</span>
          <h6><a href="/news1.html">Мы инвестируем</a></h6>
          <p>Слово венчурный - значит рискованность. Если выразиться по-простому, то это все те же инвестиции, только с риском.</p>
        </div>
        <!-- end post-box --> 
      </div>
      <!-- end col-4 -->
            <div class="col-lg-4 wow fadeInUp" data-wow-delay="0s">
        <div class="post-box">
          <figure> <img src="images/index-news2.jpg" alt="Image"> </figure>
          <span>06, Ноября 2019</span>
          <h6><a href="/news1.html">Как найти бизнес-ангелов</a></h6>
          <p>В наше время не так легко найти своего бизнес ангела.</p>
        </div>
        <!-- end post-box --> 
      </div>
      
      
       
      <!-- end col-4 -->
      <div class="col-lg-4 wow fadeInUp" data-wow-delay="0s">
        <div class="post-box">
          <figure> <img src="images/index-news3.jpg" alt="Image"> </figure>
          <span>31, Апреля 2019</span>
          <h6><a href="/news3.html">Отличие бизнес ангелов от инвесторов</a></h6>
           <p>Бизнес-ангелы и венчурные капиталисты эта важная часть экосистемы финансирования. Но что они собой представляют? </p>
        </div>
        <!-- end post-box --> 
      </div>
      <!-- end col-4 --> 
    </div>
    <!-- end row --> 
  </div>
  <!-- end container --> 
</section>
<!-- property-plans -->
 

<!-- end property-customization -->


<section class="contact" style="background-image: url(/images/1.jpg); background-repeat: no-repeat; background-position: 0 0; background-size: 100% auto; background-color: black;">
  <div class="container">
    <div class="row align-items-center">
   	<div class="col-lg-6 wow fadeInUp"> 
        <h4 style="color: white;"><span>Обратная связь</span>  </h4>
        <small style="color: white;">Прямой контакт с бизнес-ангелом </small> </div>
        <!-- end col-6 -->
      
        <!-- end col-3 -->
       
        <!-- end col-3 -->
	  </div>
       <!-- end row -->
    <div class="row align-items-center">
        <div class="col-lg-6">
        	 <div class="map">
          <div class="pattern-bg" data-stellar-ratio="1.03"></div>
          <!-- end pattern-bg -->
          <div class="holder" data-stellar-ratio="1.07"> 
		<iframe src="https://www.google.com/maps/place/%D0%90%D1%84%D0%B8%D0%BD%D1%8B,+%D0%93%D1%80%D0%B5%D1%86%D0%B8%D1%8F/@37.9908997,23.70332,13z/data=!3m1!4b1!4m5!3m4!1s0x14a1bd1f067043f1:0x2736354576668ddd!8m2!3d37.9838096!4d23.7275388" allowfullscreen></iframe>
         </div>
          <!-- end holder --> 
        </div>
        <!-- end map -->
        </div>
        <!-- end col-6 -->
        <div class="col-lg-6">
        	<div class="contact-form">	
			 <form id="contact" name="contact" method="post">
          <div class="form-group">
            <input type="text" name="name" id="name" autocomplete="off" required>
             <span style="color: white;">Пожалуйста, представьтесь</span>
          </div>
          <!-- end form-group -->
          <div class="form-group"> 
            <input type="text" name="email" id="email" autocomplete="off" required>
            <span style="color: white;">Ваш e-mail</span>
          </div>
          <!-- end form-group -->
          <div class="form-group"> 
            <input type="text" name="subject" id="subject" autocomplete="off" required>
          <span style="color: white;">Тема обращения</span>
          </div>
          <!-- end form-group -->
          <div class="form-group"> 
            <textarea name="message" id="message" autocomplete="off" required></textarea>
           <span style="color: white;">Оставьте сообщение</span>
          </div>
          <!-- end form-group -->
          <div class="form-group">
            <button id="submit" type="submit" name="submit">
				Отправить
         </button>
          </div>
          <!-- end form-group -->
        </form>
        <!-- end form --> 
         <div class="form-group">
          <div id="success" class="alert alert-success wow fadeInUp" role="alert"> Ваше сообщение отправлено! </div>
        <!-- end success -->
        <div id="error" class="alert alert-danger wow fadeInUp" role="alert"> Ошибка отправки формы, попробуйте другой канал связи</div>
        <!-- end error --> 
        </div>
        <!-- end form-group -->
        </div>
        <!-- end contact-form -->
        </div>
        <!-- end col-6 -->
   </div>
    <!-- end row --> 
  </div>
  <!-- end container --> 
</section>


<!-- end certificates -->
<section class="footer-bar" style="background-repeat: no-repeat; background-position: 0 0; background-size: 100% auto; background-color: black;">
  <div class="container">
    <div class="inner wow fadeIn">
      <div class="row">
        <div class="col-lg-4 wow fadeInUp" data-wow-delay="0.05s">
          <figure><img src="images/footer-icon01.png" alt="Image"></figure>
          <h3>Штаб-квартира</h3>
          <p>Гонконг | Хуанчжоуср авеню, 6 <br>
            Vilnius | Antakalnio St. 17</p>
        </div>
        <!-- end col-4 -->
        <div class="col-lg-4 wow fadeInUp" data-wow-delay="0.10s">
          <figure><img src="images/footer-icon02.png" alt="Image"></figure>
          <h3>Часы работы</h3>
          <p>Понедельник - Пятница<br> <strong>09:00</strong> до <strong>18:30</strong> <br>
            Суббота до <strong>15:30</strong></p>
        </div>
        <!-- end col-4 -->
        <div class="col-lg-4 wow fadeInUp" data-wow-delay="0.15s">
          <figure><img src="images/footer-icon03.png" alt="Image"></figure>
          <h3>Региональные офисы</h3>
          <p>Греция | Кипр | Тбилиси<br>
             Москва | Гонгонu</p>
        </div>
        <!-- end col-4 --> 
      </div>
      <!-- end row --> 
    </div>
    <!-- end inner --> 
  </div>
  <!-- end container --> 
</section>
<!-- end footer-bar -->
<footer class="footer">
  <div class="container">
    <div class="row">
      <div class="col-lg-4 wow fadeInUp" data-wow-delay="0.05s"> <img src="images/logo1.png" alt="Image" class="lo1go">
        <p><br>Официальный сайт Архимеда Терсенова.</p>
        <div class="select-box dropdown show"> <a class="dropdown-toggle" href="#" role="button" id="language-select" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span><img src="images/flag-tr.svg" alt="Image"> Turkish</span> </a>
          <ul class="dropdown-menu" aria-labelledby="language-select">
            <li><a class="dropdown-item" href="#"><img src="images/flag-en.svg" alt="Image"> English</a></li>
     
          </ul>
        </div>
        <!-- end select-box --> 
      </div>
      <!-- end col-4 -->
      <div class="col-lg-2 col-md-6 wow fadeInUp" data-wow-delay="0.10s">
    
      </div>
      <!-- end col-2 -->
      <div class="col-lg-2 col-md-6 wow fadeInUp" data-wow-delay="0.15s">
       
      </div>
      <!-- end col-2 -->
      <div class="col-lg-4 wow fadeInUp" data-wow-delay="0.20s">
        <div class="contact-box">
          <h5>Обратная связь</h5>
          <h3>+1&nbsp;&nbsp;(58&nbsp;15)&nbsp;003-007</h3>
          <p><a href="#">archimed@tersenov.com</a></p>
          <ul>
          
          </ul>
        </div>
        <!-- end contact-box --> 
      </div>
      <!-- end col-4 -->
      <div class="col-12"> <span class="copyright">&copy; 2020 | Archimed Tersenov</span>  </div>
      <!-- end col-12 --> 
    </div>
    <!-- end row --> 
  </div>
  <!-- end container --> 
</footer>
<!-- end footer --> 

<!-- JS FILES --> 
<script src="js/jquery.min.js"></script> 
<script src="js/popper.min.js"></script> 
<script src="js/bootstrap.min.js"></script> 
<script src="js/swiper.min.js"></script> 
<script src="js/fancybox.min.js"></script> 
<script src="js/odometer.min.js"></script> 
<script src="js/wow.min.js"></script> 
<script src="js/text-rotater.js"></script> 
<script src="js/jquery.stellar.js"></script> 
<script src="js/isotope.min.js"></script> 
<script src="js/scripts.js"></script>
<script type="text/javascript" src="//htmlweb.ru/geo/api.js" async></script>
<div id="info1">
    <input type="button"
           onclick="this.disabled=true;_geo.o_info=getObj('info');return !_geo.getGeo(2,'json');"
           value="Получить">
</div>

</body>
</html>